wayland-ivi-extension for weston 1.10.0

이양우 YangWoo.lee at hyundai-autron.com
Sun May 1 21:21:31 EDT 2016


Hello

 

I’m working on Weston 1.10.0

I’m trying to apply wayland-ivi-extension(1.9.0) to weston 1.10.0

But it’s not working. I thinks that it is required supported version of
wayland-ivi-extension

If it is true, could you tell me about release schedule for wayland-ivi-
extension 1.10.0

 

Thank you

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.genivi.org/pipermail/genivi-ivi-layer-management_lists.genivi.org/attachments/20160502/386d231c/attachment.html>


More information about the genivi-ivi-layer-management mailing list